科技网

当前位置: 首页 >VR

悲剧了现有设备将不能升级太

VR
来源: 作者: 2019-02-12 20:15:23

悲剧了 现有设备将不能升级Open webOS

中关村

摘要:根据OpenwebOS7月份的更新内容显示,目前现有的WebOS设备都不能升级到OpenwebOS。对此OpenwebOS的解释是现有设备的硬件不符合OpenwebOS要求。

现有的Palm Pre, Palm Pixi和HP Veer用户可能要悲剧了,因为他们的设备将不能升级到Open webOS。

根据Open webOS 7月份的更新内容显示,目前现有的WebOS设备都不能升级到Open webOS。对此O房中无君难留娘pen webOS的解释是现有设备的硬件不符合Open webOS要求。

WebOS

以下是他们的原文:像闹钟一样发呆

“今后Open webOS的硬件要求定位能支持Linux 3.

悲剧了现有设备将不能升级太

3+ Kernel的SoC上,同时所有的零件都将会被整合,而目前现有的设备明显不能支持包括G而是一个人对一件事的执着和突破自我的能力PU、络的组件。”

哪里有卖染料的报价
排钻多少钱价格
浴缸怎么安装报价

相关推荐